CCNA1 v7 ITN Módulos 8 10 Respuestas Exámen
CCNA1 v7 ITN Módulos 8 10 Respuestas Exámen

CCNA1 v7 ITN | Módulos 8 – 10 Respuestas Preguntas

Preguntas y Respuestas
5

Resumen

En este examen se pueden incluir otros tipos de tareas como rellenar el espacio en blanco, arrastrar y soltar (coincidencia) y elementos de rastreo de paquetes. Para las tareas de Packet Tracer, debe tener instalada la última versión de Packet Tracer en su equipo.

CCNA1 v7 ITN Módulos 8 a 10 Preguntas y Respuestas. Todas las preguntas resueltas del nuevo CCNA 1 Communicating Between Networks Exam 200-301 V7.

Este examen cubrirá el material de los Módulos 8-10 del plan de estudios de CCNA1 – Introducción a las redes v7.0 (ITN). Este examen se puntuará utilizando el Modelo Ponderado en el que cada MCSA (Multiple-Choice Single-Answer) vale dos puntos y cada MCMA (Multiple-Choice Multiple-Answer) vale un punto por cada opción correcta.

  • Puntos: 100
  • Preguntas: 72
  • Tiempo límite: Ninguno
  • Intentos permitidos: Ilimitado
  • Tema: Communicating Between Networks Exam
  • (Examen de Comunicación entre redes)

¿Te falta un poco más de conocimiento sobre el tema? Puedes consultar el contenido del Capítulo 8 al 10 en CCNA 1.

CCNA1 v7.0 ITN Módulos 8 a 10 Preguntas Resueltas

¿Qué propiedad de ARP obliga a todas las NIC de Ethernet a procesar una solicitud de ARP?

¡ Correcto ! ¡ Incorrecto !

Consulte la presentación. Un administrador de red está conectando un nuevo host a Manager LAN. El host necesita comunicarse con redes remotas. ¿Qué dirección IP se configuraría como puerta de enlace predeterminada en el nuevo host?

Floor(config)# interface gi0/1
Floor(config-if)# description Connects to the Registrar LAN
Floor(config-if)# ip address 10.118.63.65 255.255.255.0
Floor(config-if)# no shutdown
Floor(config-if)# interface gi0/0
Floor(config-if)# description Connects to the Manager LAN
Floor(config-if)# ip address 10.118.62.196 255.255.255.0
Floor(config-if)# no shutdown
Floor(config-if)# interface s0/0/0
Floor(config-if)# description Connects to the ISP
Floor(config-if)# ip address 10.62.63.254 255.255.255.0
Floor(config-if)# no shutdown
Floor(config-if)# interface s0/0/1
Floor(config-if)# description Connects to the Head Office WAN
Floor(config-if)# ip address 209.165.200.87 255.255.255.0
Floor(config-if)# no shutdown
Floor(config-if)# end

¡ Correcto ! ¡ Incorrecto !

Consulte la exposición. Una PC de usuario ha transmitido paquetes con éxito a www.cisco.com. ¿A qué dirección IP se dirige la PC del usuario para reenviar sus datos fuera de la red local?

¡ Correcto ! ¡ Incorrecto !

¿Cuáles son los dos posibles problemas de red que pueden resultar de la operación de ARP? (Elija dos.)

Por favor, selecciona 2 respuestas correctas

¡ Correcto ! ¡ Incorrecto !

Una gran cantidad de mensajes de difusión ARP podrían provocar retrasos momentáneos en las comunicaciones de datos. Los atacantes de red podrían manipular la dirección MAC y las asignaciones de direcciones IP en los mensajes ARP con la intención de interceptar el tráfico de la red. Las solicitudes y respuestas de ARP hacen que se realicen entradas en la tabla ARP, no en la tabla de direcciones MAC. Los desbordamientos de la tabla ARP son muy poco probables. La configuración manual de asociaciones ARP estáticas es una forma de prevenir, no facilitar, el envenenamiento de ARP y la suplantación de direcciones MAC. Se requieren múltiples respuestas ARP que dan como resultado la tabla de direcciones MAC del switch que contiene entradas que coinciden con las direcciones MAC de los nodos conectados y están asociadas con el puerto del switch relevante para las operaciones normales de reenvío de tramas del switch. No es un problema de red causado por ARP.

¿Qué parámetro utiliza el router para elegir la ruta de destino cuando hay varias rutas disponibles?

¡ Correcto ! ¡ Incorrecto !

Una computadora puede acceder a dispositivos en la misma red, pero no puede acceder a dispositivos en otras redes. ¿Cuál es la causa probable de este problema?

¡ Correcto ! ¡ Incorrecto !

¿Qué sucede cuando se introduce el comando transport input ssh en las líneas vty del switch?

¡ Correcto ! ¡ Incorrecto !

El comando 'transport input ssh' cuando se ingresa en el switch vty (líneas de terminal virtual) cifrará todas las conexiones telnet controladas de entrada.

Una computadora debe enviar un paquete a un host de destino en la misma LAN. ¿Cómo se enviará el paquete?

¡ Correcto ! ¡ Incorrecto !

Abra la actividad PT. Realice las tareas en las instrucciones de la actividad y luego responda la pregunta.

¡ Correcto ! ¡ Incorrecto !

El comando que se debe utilizar para esta actividad es 'show ip interface brief' en cada router. Las interfaces activas y operativas están representadas por el valor 'up' en las columnas 'Estado' y 'Protocolo'. Las interfaces en R1 con estas características son G0/0 y S0/0/0. En R2 son G0/1 y S0/0/0.

¿Qué información proporciona la prueba de loopback?

¡ Correcto ! ¡ Incorrecto !

¿Qué término describe un campo en el encabezado del paquete IPv4 que contiene una dirección de unicast, multicast o de difusión?

¡ Correcto ! ¡ Incorrecto !

¿Qué información importante es examinada en el encabezado de la trama de Ethernet por un dispositivo de Capa 2 para transmitir los datos?

¡ Correcto ! ¡ Incorrecto !

El dispositivo de Capa 2, como un switch, usa la dirección MAC de destino para determinar qué ruta (interfaz o puerto) debe usarse para enviar los datos hacia el dispositivo de destino.

¿Qué dirección de destino se utiliza en una trama de solicitud ARP?

¡ Correcto ! ¡ Incorrecto !

El propósito de una solicitud ARP es encontrar la dirección MAC del host de destino en una LAN Ethernet. El proceso ARP envía una transmisión de Capa 2 a todos los dispositivos en la LAN Ethernet. La trama contiene la dirección IP del destino y la dirección MAC de transmisión, FFFF.FFFF.FFFF. El host con la dirección IP que coincide con la dirección IP en la solicitud ARP responderá con una trama de unidifusión que incluye la dirección MAC del host. Por lo tanto, el host de envío original obtendrá el par de direcciones IP y MAC de destino para continuar el proceso de encapsulación para la transmisión de datos.

Se le solicitó a un nuevo administrador de red que ingrese un mensaje de banner en un dispositivo Cisco. ¿Cuál es la forma más rápida en que un administrador de red puede comprobar si el banner está configurado correctamente?

¡ Correcto ! ¡ Incorrecto !

Mientras se encuentra en el indicador del modo privilegiado, como el número de router, escriba exit, presione Enter y aparecerá el mensaje de banner. Apagar y encender un dispositivo de red que ha recibido el comando banner motd también mostrará el mensaje de banner, pero esta no es una forma rápida de probar la configuración.

¿Qué propiedad de ARP permite que las direcciones MAC de los servidores de uso frecuente se fijen en la tabla ARP?

¡ Correcto ! ¡ Incorrecto !

¿Qué término describe un campo en el encabezado del paquete IPv4 que contiene un valor binario de 4 bits establecido en 0100?

¡ Correcto ! ¡ Incorrecto !

¿Por qué no se necesita NAT en IPv6?

¡ Correcto ! ¡ Incorrecto !

¿Cuál es el objetivo de un ataque de suplantación de ARP?

¡ Correcto ! ¡ Incorrecto !

El comando de configuración global ip default-gateway 172.16.100.1 se aplica a un switch. ¿Cuál es el efecto de este comando?

¡ Correcto ! ¡ Incorrecto !

Por lo general, se configura una dirección de puerta de enlace predeterminada en todos los dispositivos para permitirles comunicarse más allá de su red local. En un switch, esto se logra mediante el comando 'ip default-gateway dirección-ip'.

¿Qué término describe un campo en el encabezado del paquete IPv4 que contiene un valor binario de 32 bits asociado a una interfaz en el dispositivo de envío?

¡ Correcto ! ¡ Incorrecto !

¿Cuáles son dos funciones de la NVRAM? (Elija dos.)

Por favor, selecciona 2 respuestas correctas

¡ Correcto ! ¡ Incorrecto !

NVRAM es un almacenamiento de memoria permanente, por lo que el archivo de configuración de inicio se conserva incluso si el router pierde energía.

Consulte la presentación. Un administrador de red está conectando un nuevo host a la LAN Payroll. El host necesita comunicarse con redes remotas. ¿Qué dirección IP se configuraría como puerta de enlace predeterminada en el nuevo host?

RTR1(config)# interface gi0/1
RTR1(config-if)# description Connects to the Marketing LAN
RTR1(config-if)# ip address 10.27.15.17 255.255.255.0
RTR1(config-if)# no shutdown
RTR1(config-if)# interface gi0/0
RTR1(config-if)# description Connects to the Payroll LAN
RTR1(config-if)# ip address 10.27.14.148 255.255.255.0
RTR1(config-if)# no shutdown
RTR1(config-if)# interface s0/0/0
RTR1(config-if)# description Connects to the ISP
RTR1(config-if)# ip address 10.14.15.254 255.255.255.0
RTR1(config-if)# no shutdown
RTR1(config-if)# interface s0/0/1
RTR1(config-if)# description Connects to the Head Office WAN
RTR1(config-if)# ip address 203.0.113.39 255.255.255.0
RTR1(config-if)# no shutdown
RTR1(config-if)# end

¡ Correcto ! ¡ Incorrecto !

Haga coincidir las fases con las funciones durante el proceso de inicio de un router Cisco. (No se utilizan todas las opciones).

¡ Correcto ! ¡ Incorrecto !

Hay tres fases principales en el proceso de inicio de un router Cisco:

Realice la POST y cargue el programa de arranque.
Busque y cargue el software Cisco IOS.
Localice y cargue el archivo de configuración de inicio

Si no se puede encontrar un archivo de configuración de inicio, el router ingresará al modo de configuración mostrando el indicador del modo de configuración.

Un router se inicia y entra en modo de configuración. ¿Cuál es la razón para esto?

¡ Correcto ! ¡ Incorrecto !

Consulte la presentación. Un administrador de red está conectando un nuevo host a la LAN Medical. El host necesita comunicarse con redes remotas. ¿Qué dirección IP se configuraría como puerta de enlace predeterminada en el nuevo host?

BldgA(config)# interface gi0/1
BldgA(config-if)# description Connects to the Medical LAN
BldgA(config-if)# ip address 192.168.201.200 255.255.255.0
BldgA(config-if)# no shutdown
BldgA(config-if)# interface gi0/0
BldgA(config-if)# description Connects to the Client LAN
BldgA(config-if)# ip address 192.168.200.80 255.255.255.0
BldgA(config-if)# no shutdown
BldgA(config-if)# interface s0/0/0
BldgA(config-if)# description Connects to the ISP
BldgA(config-if)# ip address 10.200.201.254 255.255.255.0
BldgA(config-if)# no shutdown
BldgA(config-if)# interface s0/0/1
BldgA(config-if)# description Connects to the Head Office WAN
BldgA(config-if)# ip address 203.0.113.222 255.255.255.0
BldgA(config-if)# no shutdown
BldgA(config-if)# end

¡ Correcto ! ¡ Incorrecto !

Consulte la presentación. Un administrador de red está conectando un nuevo host a la LAN médica. El host necesita comunicarse con redes remotas. ¿Qué dirección IP se configuraría como puerta de enlace predeterminada en el nuevo host?

BldgA(config)# interface gi0/1
BldgA(config-if)# description Connects to the Medical LAN
BldgA(config-if)# ip address 192.168.191.189 255.255.255.0
BldgA(config-if)# no shutdown
BldgA(config-if)# interface gi0/0
BldgA(config-if)# description Connects to the Client LAN
BldgA(config-if)# ip address 192.168.190.70 255.255.255.0
BldgA(config-if)# no shutdown
BldgA(config-if)# interface s0/0/0
BldgA(config-if)# description Connects to the ISP
BldgA(config-if)# ip address 10.190.191.254 255.255.255.0
BldgA(config-if)# no shutdown
BldgA(config-if)# interface s0/0/1
BldgA(config-if)# description Connects to the Head Office WAN
BldgA(config-if)# ip address 198.51.100.213 255.255.255.0
BldgA(config-if)# no shutdown
BldgA(config-if)# end

¡ Correcto ! ¡ Incorrecto !

Consulte la presentación. Un administrador de red está conectando un nuevo host a la LAN Service. El host necesita comunicarse con redes remotas. ¿Qué dirección IP se configuraría como puerta de enlace predeterminada en el nuevo host?

Main(config)# interface gi0/1
Main(config-if)# description Connects to the Service LAN
Main(config-if)# ip address 192.168.167.166 255.255.255.0
Main(config-if)# no shutdown
Main(config-if)# interface gi0/0
Main(config-if)# description Connects to the Engineering LAN
Main(config-if)# ip address 192.168.166.46 255.255.255.0
Main(config-if)# no shutdown
Main(config-if)# interface s0/0/0
Main(config-if)# description Connects to the ISP
Main(config-if)# ip address 10.166.167.254 255.255.255.0
Main(config-if)# no shutdown
Main(config-if)# interface s0/0/1
Main(config-if)# description Connects to the Head Office WAN
Main(config-if)# ip address 198.51.100.189 255.255.255.0
Main(config-if)# no shutdown
Main(config-if)# end

¡ Correcto ! ¡ Incorrecto !

¿Qué dos tipos de mensajes IPv6 se utilizan en lugar de ARP para la resolución de direcciones?

Por favor, selecciona 2 respuestas correctas

¡ Correcto ! ¡ Incorrecto !

IPv6 no utiliza ARP. En su lugar, el descubrimiento de vecinos ICMPv6 se utiliza enviando mensajes de solicitud de vecinos y anuncios de vecinos.

Haga coincidir el comando con el modo de dispositivo en el que se ingresó el comando. (No se utilizan todas las opciones).

¡ Correcto ! ¡ Incorrecto !

El comando 'enable' se ingresa en el modo 'R1>'. El comando de inicio de sesión se ingresa en el modo R1(config-line)#. El comando 'copy running-config startup-config' se ingresa en el modo R1#. El comando 'ip address 192.168.4.4 255.255.255.0' se ingresa en el modo R1(config-if)#. El comando 'service password-encryption' se ingresa en el modo de configuración global.

¿Qué propiedad de ARP provoca una respuesta solo a la fuente que envía una solicitud de ARP?

¡ Correcto ! ¡ Incorrecto !

Consulte la presentación. Un administrador de red está conectando un nuevo host a la LAN Store. El host necesita comunicarse con redes remotas. ¿Qué dirección IP se configuraría como puerta de enlace predeterminada en el nuevo host?

HQ(config)# interface gi0/1
HQ(config-if)# description Connects to the Branch LAN
HQ(config-if)# ip address 172.20.133.132 255.255.255.0
HQ(config-if)# no shutdown
HQ(config-if)# interface gi0/0
HQ(config-if)# description Connects to the Store LAN
HQ(config-if)# ip address 172.20.132.13 255.255.255.0
HQ(config-if)# no shutdown
HQ(config-if)# interface s0/0/0
HQ(config-if)# description Connects to the ISP
HQ(config-if)# ip address 10.132.133.254 255.255.255.0
HQ(config-if)# no shutdown
HQ(config-if)# interface s0/0/1
HQ(config-if)# description Connects to the Head Office WAN
HQ(config-if)# ip address 198.51.100.156 255.255.255.0
HQ(config-if)# no shutdown
HQ(config-if)# end

¡ Correcto ! ¡ Incorrecto !

¿Qué entrada de la tabla de enrutamiento tiene una dirección de siguiente salto asociada a una red de destino?

¡ Correcto ! ¡ Incorrecto !

Haga coincidir los comandos con las acciones correctas. (No se utilizan todas las opciones).

¡ Correcto ! ¡ Incorrecto !

¿Qué campo del encabezado de IPv4 se usa para evitar que un paquete atraviese una red sin fin?

¡ Correcto ! ¡ Incorrecto !

El valor del campo Time-to-Live (TTL) en el encabezado IPv4 se usa para limitar la vida útil de un paquete. El host de envío establece el valor TTL inicial; que se reduce en uno cada vez que un router procesa el paquete. Si el campo TTL se reduce a cero, el router descarta el paquete y envía un mensaje de tiempo excedido del Protocolo de mensajes de control de Internet (ICMP) a la dirección IP de origen. El campo Servicios diferenciados (DS) se utiliza para determinar la prioridad de cada paquete. Número de secuencia y Número de reconocimiento son dos campos en el encabezado TCP.

Consulte la exposición. La exhibición muestra una pequeña red conmutada y el contenido de la tabla de direcciones MAC del switch. PC1 ha enviado una trama dirigida a PC3. ¿Qué hará el interruptor con el marco?

¡ Correcto ! ¡ Incorrecto !

La dirección MAC de PC3 no está presente en la tabla MAC del switch. Debido a que el switch no sabe dónde enviar la trama que está dirigida a la PC3, reenviará la trama a todos los puertos del switch, excepto al puerto 4, que es el puerto de entrada.

¿Qué término describe un campo en el encabezado del paquete IPv4 utilizado para identificar el protocolo de siguiente nivel?

¡ Correcto ! ¡ Incorrecto !

¿Cuál es una de las ventajas que ofrece el encabezado de IPv6 simplificado sobre el IPv4?

¡ Correcto ! ¡ Incorrecto !

El encabezado simplificado de IPv6 ofrece varias ventajas sobre IPv4:

Mejor eficiencia de enrutamiento y manejo eficiente de paquetes para el rendimiento y la escalabilidad de la tasa de reenvío
Ningún requisito para procesar sumas de verificación
Mecanismos de encabezado de extensión simplificados y más eficientes (a diferencia del campo Opciones de IPv4)
Un campo de etiqueta de flujo para el procesamiento por flujo sin necesidad de abrir el paquete interno de transporte para identificar los diversos flujos de tráfico

Consulte la presentación. Un administrador de red está conectando un nuevo host a la LAN Registrar. El host necesita comunicarse con redes remotas. ¿Qué dirección IP se configuraría como puerta de enlace predeterminada en el nuevo host?

Floor(config)# interface gi0/1
Floor(config-if)# description Connects to the Registrar LAN
Floor(config-if)# ip address 192.168.235.234 255.255.255.0
Floor(config-if)# no shutdown
Floor(config-if)# interface gi0/0
Floor(config-if)# description Connects to the Manager LAN
Floor(config-if)# ip address 192.168.234.114 255.255.255.0
Floor(config-if)# no shutdown
Floor(config-if)# interface s0/0/0
Floor(config-if)# description Connects to the ISP
Floor(config-if)# ip address 10.234.235.254 255.255.255.0
Floor(config-if)# no shutdown
Floor(config-if)# interface s0/0/1
Floor(config-if)# description Connects to the Head Office WAN
Floor(config-if)# ip address 203.0.113.3 255.255.255.0
Floor(config-if)# no shutdown
Floor(config-if)# end

¡ Correcto ! ¡ Incorrecto !

¿Cuál es una característica básica del protocolo IP?

¡ Correcto ! ¡ Incorrecto !

El Protocolo de Internet (IP) es un protocolo de capa de red que no requiere un intercambio inicial de información de control para establecer una conexión de extremo a extremo antes de que se reenvíen los paquetes. Por lo tanto, IP no tiene conexión y no proporciona una entrega confiable de un extremo a otro por sí misma. La propiedad intelectual es independiente de los medios. La segmentación de datos de usuario es un servicio que se proporciona en la capa de transporte.

Un técnico de red emite el comando 'arp -d *'' en una PC después de reconfigurar el router que está conectado a la LAN. ¿Cuál es el resultado después de que se emite este comando?

¡ Correcto ! ¡ Incorrecto !

¿Dónde se mantienen las asignaciones de direcciones IPv4 a las direcciones Ethernet de capa 2 en una computadora host?

¡ Correcto ! ¡ Incorrecto !

¿Bajo qué dos circunstancias un switch inundará una trama de cada puerto excepto el puerto en el que se recibió la trama? (Elija dos.)

Por favor, selecciona 2 respuestas correctas

¡ Correcto ! ¡ Incorrecto !

Un switch inundará una trama de todos los puertos, excepto del que se recibió la trama, en dos circunstancias. O la trama tiene la dirección de transmisión como dirección de destino o el switch desconoce la dirección de destino.

Un router recibe un paquete de la interfaz Gigabit 0/0 y determina que el paquete debe ser reenviado a la interfaz Gigabit 0/1. ¿Qué hará el router a continuación?

¡ Correcto ! ¡ Incorrecto !

¿Qué afirmación describe el tratamiento de las solicitudes de ARP en el enlace local?

¡ Correcto ! ¡ Incorrecto !

Uno de los problemas negativos de las solicitudes ARP es que se envían como difusión. Esto significa que todos los dispositivos en el enlace local deben recibir y procesar la solicitud.

Dentro de una red de producción, ¿cuál es el propósito de configurar un switch con una dirección de puerta de enlace predeterminada?

¡ Correcto ! ¡ Incorrecto !

Una dirección de puerta de enlace predeterminada permite que un switch reenvíe paquetes que se originan en el switch a redes remotas. Una dirección de puerta de enlace predeterminada en un switch no proporciona enrutamiento de Capa 3 para las PC que están conectadas a ese switch. Aún se puede acceder a un switch desde Telnet siempre que la fuente de la conexión Telnet esté en la red local.

Consulte la presentación. Un administrador de red está conectando un nuevo host a la LAN Register. El host necesita comunicarse con redes remotas. ¿Qué dirección IP se configuraría como puerta de enlace predeterminada en el nuevo host?

Floor(config)# interface gi0/1
Floor(config-if)# description Connects to the Registrar LAN
Floor(config-if)# ip address 192.168.225.223 255.255.255.0
Floor(config-if)# no shutdown
Floor(config-if)# interface gi0/0
Floor(config-if)# description Connects to the Manager LAN
Floor(config-if)# ip address 192.168.224.103 255.255.255.0
Floor(config-if)# no shutdown
Floor(config-if)# interface s0/0/0
Floor(config-if)# description Connects to the ISP
Floor(config-if)# ip address 10.224.225.254 255.255.255.0
Floor(config-if)# no shutdown
Floor(config-if)# interface s0/0/1
Floor(config-if)# description Connects to the Head Office WAN
Floor(config-if)# ip address 203.0.113.246 255.255.255.0
Floor(config-if)# no shutdown
Floor(config-if)# end

¡ Correcto ! ¡ Incorrecto !

¿Qué término describe un campo en el encabezado del paquete IPv4 que se utiliza para detectar daños en el encabezado IPv4?

¡ Correcto ! ¡ Incorrecto !

¿Qué propiedad de ARP hace que las NIC que reciben una solicitud de ARP pasen la porción de datos de la trama Ethernet al proceso de ARP?

¡ Correcto ! ¡ Incorrecto !

Haga coincidir el modo de configuración con el comando que está disponible en ese modo. (No se utilizan todas las opciones).

¡ Correcto ! ¡ Incorrecto !

El comando 'enable' se ingresa en el indicador 'R1>'. El comando 'login' se ingresa en el indicador 'R1(config-line)#'. El comando 'copy running-config startup-config' se ingresa en el indicador 'R1#'. El comando 'interface fastethernet 0/0' se ingresa en el indicador 'R1(config)#'.

¿Cómo se aseguran los hosts de que sus paquetes se dirigen al destino de red correcto?

¡ Correcto ! ¡ Incorrecto !

Consulte la exposición. Considere la configuración de la dirección IP que se muestra en la PC1. ¿Qué es una descripción de la dirección de la puerta de enlace predeterminada?

¡ Correcto ! ¡ Incorrecto !

¿Qué tres comandos se utilizan para configurar el acceso seguro a un router a través de una conexión a la interfaz de la consola? (Elija tres.)

Por favor, selecciona 3 respuestas correctas

¡ Correcto ! ¡ Incorrecto !

Los tres comandos necesarios para proteger con contraseña el puerto de la consola son los siguientes:

line console 0
password cisco
login

El comando interface fastethernet 0/0 se usa comúnmente para acceder al modo de configuración usado para aplicar parámetros específicos como la dirección IP al puerto Fa0/0. El comando line vty 0 4 se utiliza para acceder al modo de configuración de Telnet. Los parámetros 0 y 4 especifican los puertos 0 a 4, o un máximo de cinco conexiones Telnet simultáneas. El comando 'enable secret' se utiliza para aplicar una contraseña utilizada en el router para acceder al modo privilegiado.

¿Qué propiedad de ARP permite a los hosts de una LAN enviar tráfico a redes remotas?

¡ Correcto ! ¡ Incorrecto !

¿Qué enunciado describe la función del Protocolo de Resolución de Direcciones?

¡ Correcto ! ¡ Incorrecto !

¿Qué campo del encabezado IPv4 identifica el protocolo de capa superior transportado en el paquete?

¡ Correcto ! ¡ Incorrecto !

Es el campo Protocolo en el encabezado IP que identifica el protocolo de capa superior que transporta el paquete. El campo Versión identifica la versión de IP. El campo Servicios diferenciales se utiliza para establecer la prioridad de los paquetes. El campo de identificación se utiliza para reordenar paquetes fragmentados.

¿Qué propiedad de ARP hace que las asignaciones de IP a MAC almacenadas en caché permanezcan en la memoria por más tiempo?

¡ Correcto ! ¡ Incorrecto !

Al transportar datos de aplicaciones en tiempo real, como la transmisión de audio y video, ¿qué campo del encabezado IPv6 se puede usar para informar a los routers y switches que mantengan la misma ruta para los paquetes en la misma conversación?

¡ Correcto ! ¡ Incorrecto !

La etiqueta de flujo en el encabezado IPv6 es un campo de 20 bits que proporciona un servicio especial para aplicaciones en tiempo real. Este campo se puede utilizar para informar a los routers y switches que mantengan la misma ruta para el flujo de paquetes, de modo que los paquetes no se reordenen.

¿Qué término describe un campo en el encabezado del paquete IPv4 que se usa para limitar la vida útil de un paquete?

¡ Correcto ! ¡ Incorrecto !

¿Cuáles son las dos funciones principales de un router? (Elija dos.)

Por favor, selecciona 2 respuestas correctas

¡ Correcto ! ¡ Incorrecto !

Un router acepta un paquete y accede a su tabla de enrutamiento para determinar la interfaz de salida adecuada según la dirección de destino. Luego, el router reenvía el paquete fuera de esa interfaz.

Un administrador de red requiere acceso para administrar routeres y switches de forma local y remota. Haga coincidir la descripción con el método de acceso. (No se utilizan todas las opciones).

¡ Correcto ! ¡ Incorrecto !

Tanto la consola como los puertos AUX se pueden usar para conectarse directamente a un dispositivo de red de Cisco con fines de administración. Sin embargo, es más común usar el puerto de consola. El puerto AUX se usa con más frecuencia para el acceso remoto a través de una conexión de acceso telefónico. SSH y Telnet son métodos de acceso remoto que dependen de una conexión de red activa. SSH usa una autenticación de contraseña más fuerte que Telnet y también usa cifrado en los datos transmitidos.

¿Cuál es el efecto de usar el comando 'Router#copy running-config startup-config' en un router?

¡ Correcto ! ¡ Incorrecto !

El comando 'copy running-config startup-config' copia el archivo de configuración en ejecución de la RAM a la NVRAM y lo guarda como archivo de configuración de inicio. Dado que la NVRAM es una memoria no volátil, podrá retener los detalles de configuración cuando el router esté apagado.

¿Qué dirección IPv4 puede usar un host para hacer ping a la interfaz loopback?

¡ Correcto ! ¡ Incorrecto !

¿Qué término describe un campo en el encabezado del paquete IPv4 que contiene un valor binario de 8 bits que se utiliza para determinar la prioridad de cada paquete?

¡ Correcto ! ¡ Incorrecto !

Consulte la exposición. Haga coincidir los paquetes con su dirección IP de destino con las interfaces existentes en el router. (No se utilizan todos los objetivos).

¡ Correcto ! ¡ Incorrecto !

Los paquetes con un destino 172.17.6.15 se reenvían a través de Fa0/0. Los paquetes con un destino 172.17.10.5 se reenvían a través de Fa1/1. Los paquetes con un destino 172.17.12.10 se reenvían a través de Fa1/0. Los paquetes con un destino 172.17.14.8 se reenvían a través de Fa0/1. Debido a que la red 172.17.8.0 no tiene ninguna entrada en la tabla de enrutamiento, tomará la puerta de enlace de último recurso, lo que significa que los paquetes con un destino 172.17.8.20 se reenvían a través de Serial0/0/0. Debido a que existe una puerta de enlace de último recurso, no se descartarán paquetes.

¿Cuáles son los dos servicios que proporciona la capa de red OSI? (Elija dos.)

Por favor, selecciona 2 respuestas correctas

¡ Correcto ! ¡ Incorrecto !

La capa de red OSI proporciona varios servicios para permitir la comunicación entre dispositivos:

direccionamiento
encapsulamiento
enrutamiento
desencapsulación

La detección de errores, la colocación de fotogramas en el medio y la detección de colisiones son funciones de la capa de tinta de datos.

Consulte la exposición. La PC1 intenta conectarse a File_server1 y envía una solicitud ARP para obtener una dirección MAC de destino. ¿Qué dirección MAC recibirá la PC1 en la respuesta ARP?

¡ Correcto ! ¡ Incorrecto !

Consulte la presentación. Un administrador de red está conectando un nuevo host a la LAN de servicio. El host necesita comunicarse con redes remotas. ¿Qué dirección IP se configuraría como puerta de enlace predeterminada en el nuevo host?

Main(config)# interface gi0/1
Main(config-if)# description Connects to the Service LAN
Main(config-if)# ip address 172.29.157.156 255.255.255.0
Main(config-if)# no shutdown
Main(config-if)# interface gi0/0
Main(config-if)# description Connects to the Engineering LAN
Main(config-if)# ip address 172.29.156.36 255.255.255.0
Main(config-if)# no shutdown
Main(config-if)# interface s0/0/0
Main(config-if)# description Connects to the ISP
Main(config-if)# ip address 10.156.157.254 255.255.255.0
Main(config-if)# no shutdown
Main(config-if)# interface s0/0/1
Main(config-if)# description Connects to the Head Office WAN
Main(config-if)# ip address 198.51.100.177 255.255.255.0
Main(config-if)# no shutdown
Main(config-if)# end

¡ Correcto ! ¡ Incorrecto !

Consulte la presentación. Un administrador de red está conectando un nuevo host a la LAN Store. El host necesita comunicarse con redes remotas. ¿Qué dirección IP se configuraría como puerta de enlace predeterminada en el nuevo host?

HQ(config)# interface gi0/1
HQ(config-if)# description Connects to the Branch LAN
HQ(config-if)# ip address 172.19.99.99 255.255.255.0
HQ(config-if)# no shutdown
HQ(config-if)# interface gi0/0
HQ(config-if)# description Connects to the Store LAN
HQ(config-if)# ip address 172.19.98.230 255.255.255.0
HQ(config-if)# no shutdown
HQ(config-if)# interface s0/0/0
HQ(config-if)# description Connects to the ISP
HQ(config-if)# ip address 10.98.99.254 255.255.255.0
HQ(config-if)# no shutdown
HQ(config-if)# interface s0/0/1
HQ(config-if)# description Connects to the Head Office WAN
HQ(config-if)# ip address 209.165.200.120 255.255.255.0
HQ(config-if)# no shutdown
HQ(config-if)# end

¡ Correcto ! ¡ Incorrecto !

¿Qué propiedad de ARP hace que la solicitud se desborde por todos los puertos de un switch, excepto el puerto que recibe la solicitud de ARP?

¡ Correcto ! ¡ Incorrecto !

¿Qué información utilizan los routers para reenviar un paquete de datos hacia su destino?

¡ Correcto ! ¡ Incorrecto !

¿Qué enunciado describe una característica del protocolo IP?

¡ Correcto ! ¡ Incorrecto !

¿Qué pasará si la dirección de la puerta de enlace predeterminada está configurada incorrectamente en un host?

¡ Correcto ! ¡ Incorrecto !

Cuando un host necesita enviar un mensaje a otro host ubicado en la misma red, puede reenviar el mensaje directamente. Sin embargo, cuando un host necesita enviar un mensaje a una red remota, debe usar el router, también conocido como puerta de enlace predeterminada. Esto se debe a que la dirección de la trama de enlace de datos del host de destino remoto no se puede utilizar directamente. En cambio, el paquete IP debe enviarse al router (puerta de enlace predeterminada) y el router reenviará el paquete hacia su destino. Por lo tanto, si la puerta de enlace predeterminada está configurada incorrectamente, el host puede comunicarse con otros hosts en la misma red, pero no con hosts en redes remotas.

CCNA 1 ITN MOD 8-10
Resultado Final

¡Felicidades, ha completado el Examen de los Módulos 8 -10 de CCNA1 v7.0 – ITN! ¡Coméntanos tu calificación!

Comparte tus Resultados:

More Goodies
Introducción al Routing/Enrutamiento